Compoer Require Checker v0.1.3 Release Notes

Release Date: 2017-05-13 // over 5 years ago
  • โž• Added

    • ๐Ÿ”„ CHANGELOG
    • ๐Ÿ‘Œ support for PHP 7.1

    ๐Ÿ”„ Changed

    • ๐Ÿ“œ using nikic/php-parser 3.0
    • โœ… use PHPUnit 6.0 for testing
    • ๐Ÿ›  fixes problems with relative paths when used as phar file