php-webdriver v1.5.0 Release Notes

Release Date: 2017-11-15 // over 4 years ago
  • ๐Ÿ”„ Changed

    • โฌ‡๏ธ Drop PHP 5.5 support, the minimal required version of PHP is now PHP 5.6.
    • ๐Ÿ‘ Allow installation of Symfony 4 components.

    โž• Added

    • โž• Add a visibilityOfAnyElementsLocated() method to WebDriverExpectedCondition.