Sentinel v5.1.0 Release Notes

Release Date: 2020-12-22 // 10 months ago
    • ➕ Add PHP 8 support

Previous changes from v5.0.0

    • BC Break: PHP 7.3 is the minimum required PHP version
    • 👍 BC Break: Laravel 8.0 is the minimum supported Laravel version