MopaBootstrapBundle v3.4.0 Release Notes

Release Date: 2020-10-08 // about 1 year ago
    • 👌 Support Symfony 5.1 and greater
    • 👌 Support PHP 8
    • 👌 Support Twig 3
    • ⬇️ Drop Twig 1 support

Previous changes from v3.3.1