Compoer Require Checker v0.1.4 Release Notes

Release Date: 2017-05-13 // over 5 years ago
  • 🔄 Changed

    • 🛠 fixes problems when provided composer.json path was absolute